65 AND VAR1>REF(VAR1,1); VAR4:=LLV(VAR1,0); VAR5:=BARSLAST(VAR4=VAR1); VAR6:=(0-REF(VAR2,4))" />
最新更新 - 网站地图 - 手机版
您的当前位置:老K股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信DMI+MACD做多之星副图指标公式

通信达公式密码破解 通达信DMI+MACD做多之星副图指标公式

来源:网络 点击: 时间:2019-07-01

通信达公式密码破解 通达信DMI+MACD做多之星副图指标公式 www.liankao.net小编为您提供

VAR1:="DMI.PDI"(12,6);

VAR2:="DMI.MDI"(12,6);

VAR3:=VAR1>65 AND VAR1>REF(VAR1,1);

VAR4:=LLV(VAR1,0);

VAR5:=BARSLAST(VAR4=VAR1);

VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))>2;

VAR7:=VAR1>REF(VAR1,1);

VAR8:=VOL>2*MA(VOL,30);

VAR9:="DMI.ADX"(12,6);

VARA:="DMI.ADXR"(12,6);

VARB:=CLOSE>MA(CLOSE,30) AND CLOSE

更多股票公式相关资讯请关注www.liankao.net

 

标签:

    Copyright 2018- www.liankao.net 老K股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top